Ajouter un commentaire

Il y a aussi eu des failles très sérieuses dans WordPress Core. L'absence de plugin réduit le risque mais ne l'annule pas !

Et il y a des plugins fort utiles pour renforcer la sécurité... Celui de Sucuri, justement ! Ou un autre qui protège des (incessantes) attaques bruteforce !

Filtered HTML

Plain text

CAPTCHA
Cette question permet de vérifier que vous n'êtes pas un robot spammeur :-)
 EEEE  ZZZZZ  PPPP   Y   Y   GGG  
E Z P P Y Y G
EEE Z PPPP Y G GG
E Z P Y G G
EEEE ZZZZZ P Y GGG